BMW KLUB OSTROWIEC ŚWIĘTOKRZYSKI

Forum miłośników i użytkowników samochodów marki BMW z Ostrowca Św. i okolic

#1 2011-04-18 14:59:15

 matiit

Klubowicz

status matiqing@gmail.com
9244429
Zarejestrowany: 2011-03-26
Posty: 60
WWW

Jakiś problem z alarmem, auto gaśnie

Jadę i nagle włączył się alarm. Stanąłem i alarm wył cały czas. Nie mogłem go z pilota wyłączyć. Na początek odpiąłem syrenkę żeby nie wył. Potem zlokalizowałem gdzie są automaty od alarmu i odpiąłem bezpiecznik. I nie wyje. Zapalił, ale przejechałem kawałek i zgasł. Potem znowu przejechałem 20km. I jak wracałem to znowu zgasł... i tak w kółko. W czym może leżeć przyczyna bo ja nie wiem;/

Oczywiście powinien byc dział elektronika. sory

Ostatnio edytowany przez matiit (2011-04-18 16:40:57)

Offline

 

#2 2011-04-18 16:58:07

 Roman

Administrator

Zarejestrowany: 2010-05-30
Posty: 1124
Punktów :   

Re: Jakiś problem z alarmem, auto gaśnie

matiit napisał:

Oczywiście powinien byc dział elektronika. sory

No właśnie temat przenosze do Elektryka/Elektronika/Car Audio

Alarm masz seryjny, czy dołożony (do lutowany ) do auta masz może immo w swoje buni Jeżeli go już zlokalizowałeś to poszukaj przy nim/na nim przycisku/zworków „reset” i zrób reset, może pomoże. Oczywiście bateria w pilocie jest dobra? a jeżeli jest to seryjny proponuje wpiąc po kompa i sprawdzić moduł komfortu…


http://imageshack.com/a/img923/8193/QS2D4H.jpg

Offline

 

#3 2011-04-18 18:36:47

 matiit

Klubowicz

status matiqing@gmail.com
9244429
Zarejestrowany: 2011-03-26
Posty: 60
WWW

Re: Jakiś problem z alarmem, auto gaśnie

Modułu komfortu nie mam bo nie mam elektrycznych szyb (to chyba komfortu nie ma automatycznie?)

Zlokalizowałem automat od alarmu. Jest to magicar a więc dokładka. Odpiąłem go całkiem, nie znalazłem na nim reseta. Baterie w pilocie dobre.Rano zobaczę jeszcze czy nie będzie mu odcinało zapłonu. Przeżyję bez alarmu..tylko żeby nie gasł (:

BTW @Roman masz fajną liczbę postów ( i musisz kiedyś być na spocie jak ja jestem, bo masz samochód identyczny )

Ostatnio edytowany przez matiit (2011-04-18 18:42:42)

Offline

 

#4 2011-04-18 21:55:14

 Roman

Administrator

Zarejestrowany: 2010-05-30
Posty: 1124
Punktów :   

Re: Jakiś problem z alarmem, auto gaśnie

666 było chwilowo i lecimy dalej… a samochody mamy prawie identyczne

Z tym modułem komfortu chodziło mi ogólnie o odczyt z diagnozy… ale jak to dolutowany alarm to i tak podłączenie pod kompa nic by nie wykazało może tylko błąd centralnego w drzwiach po cięciu kabelków na podłączonym aku. Ok, przyjrzyj się dokładnie gdzie idą kabelki od tego alarmu, na pewno po drodze będzie gdzieś przekaźnik i on może być połączony z odcięciem zapłonu. Domyślam się że jest on wpięty w kable idące do stacyjki…


http://imageshack.com/a/img923/8193/QS2D4H.jpg

Offline

 

#5 2011-04-19 17:54:27

 matiit

Klubowicz

status matiqing@gmail.com
9244429
Zarejestrowany: 2011-03-26
Posty: 60
WWW

Re: Jakiś problem z alarmem, auto gaśnie

Po odłączeniu całego tego przekaźnika + czujnika ruchu (na wszelki wypadek) jest wszystko ok.
Dzięki za podpowiedzi. Pozdrawiam

Offline

 

Stopka forum

RSS
Powered by PunBB 1.2.23
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
tatuaże motywy muzyczne www.thejava.pun.pl wynik cytologi www.lolad.pun.pl www.gta.pun.pl